¿POR QUE NO ME SALE EL LILYPIE?

 :: RADIOPATIO :: Internet

Ver el tema anterior Ver el tema siguiente Ir abajo

¿POR QUE NO ME SALE EL LILYPIE?

Mensaje  crislunae el Mar Mar 02, 2010 1:04 am

Hola chicas!
¡He creado un Lilypie para ponerlo en la firma y copio y pego donde debo añadir la firma de el enlace que me sale:

PseudoHTML, UBBCode™ or BBCode

¿Lo estoy haciendo bien? por que cuando lo previsualizo, si me sale, pero luego en los post no.

¡seguro que es una tonteria y yo soy una cazurra!
avatar
crislunae
Óvulo
Óvulo

Mensajes : 22
Fecha de inscripción : 28/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: ¿POR QUE NO ME SALE EL LILYPIE?

Mensaje  twinszara2 el Mar Mar 02, 2010 9:24 am

Mira a ver en tu perfil, arriba donde pone Preferencias (junto a Firma, Avatar, etc.) que tengas marcada la opción SI en "Mostrar firma".

Yo del lilypie me copio esta ruta PseudoHTML, UBBCode™ or BBCode

Prueba y nos dices
Sonia

_________________

Cotilleos
avatar
twinszara2
Óvulo
Óvulo

Mensajes : 34
Fecha de inscripción : 20/09/2008
Edad : 45
Localización : Zaragoza

Ver perfil de usuario http://condostacones.com/foro/viewforum.php?f=19

Volver arriba Ir abajo

Re: ¿POR QUE NO ME SALE EL LILYPIE?

Mensaje  crislunae el Mar Mar 02, 2010 10:50 am

¡Pruebo a ver!!

Edito para decirte que...¡¡¡No me saleeee twinszara2!!
avatar
crislunae
Óvulo
Óvulo

Mensajes : 22
Fecha de inscripción : 28/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: ¿POR QUE NO ME SALE EL LILYPIE?

Mensaje  twinszara2 el Mar Mar 02, 2010 11:01 am

Tienes activado lo de mostrar firma? Espera que miro mi perfil y te digo todo lo que tengo con si, vale?

Siempre adjuntar mi Firma : Si
Siempre permitir BBCode : Si
Siempre permitir HTML : No

Yo tengo esto puesto, en vista preliminar si que te salía, no?

_________________

Cotilleos
avatar
twinszara2
Óvulo
Óvulo

Mensajes : 34
Fecha de inscripción : 20/09/2008
Edad : 45
Localización : Zaragoza

Ver perfil de usuario http://condostacones.com/foro/viewforum.php?f=19

Volver arriba Ir abajo

Re: ¿POR QUE NO ME SALE EL LILYPIE?

Mensaje  twinszara2 el Mar Mar 02, 2010 11:07 am

Te pego mi página:


_________________

Cotilleos
avatar
twinszara2
Óvulo
Óvulo

Mensajes : 34
Fecha de inscripción : 20/09/2008
Edad : 45
Localización : Zaragoza

Ver perfil de usuario http://condostacones.com/foro/viewforum.php?f=19

Volver arriba Ir abajo

Re: ¿POR QUE NO ME SALE EL LILYPIE?

Mensaje  twinszara2 el Mar Mar 02, 2010 11:09 am

La segunda parte:


_________________

Cotilleos
avatar
twinszara2
Óvulo
Óvulo

Mensajes : 34
Fecha de inscripción : 20/09/2008
Edad : 45
Localización : Zaragoza

Ver perfil de usuario http://condostacones.com/foro/viewforum.php?f=19

Volver arriba Ir abajo

Re: ¿POR QUE NO ME SALE EL LILYPIE?

Mensaje  crislunae el Mar Mar 02, 2010 11:25 am

A ver ahora!
avatar
crislunae
Óvulo
Óvulo

Mensajes : 22
Fecha de inscripción : 28/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: ¿POR QUE NO ME SALE EL LILYPIE?

Mensaje  crislunae el Mar Mar 02, 2010 11:28 am

¡¡Genial ya me sale!!

¡¡Mil gracias twinszara2!! Question
avatar
crislunae
Óvulo
Óvulo

Mensajes : 22
Fecha de inscripción : 28/02/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: ¿POR QUE NO ME SALE EL LILYPIE?

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 :: RADIOPATIO :: Internet

 
Permisos de este foro:
No puedes responder a temas en este foro.